RubyGems Navigation menu

aws-sdk-budgets 1.18.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.36.0 - October 15, 2020 (31KB)
  2. 1.35.0 - September 30, 2020 (24KB)
  3. 1.34.0 - September 15, 2020 (24KB)
  4. 1.33.0 - August 25, 2020 (23.5KB)
  5. 1.32.0 - June 23, 2020 (23.5KB)
  6. 1.18.0 - March 21, 2019 (20KB)
全てのバージョンを表示 (全52項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    34706bf7814285bbf062df85c650542e449e54063da8c576624e678d3a4211e7

    累計ダウンロード数 38,406,647

    現行バージョン 2,328,619

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: