RubyGems Navigation menu

aws-sdk-budgets 1.12.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - September 30, 2020 (24.0 KB)
  2. 1.34.0 - September 15, 2020 (24.0 KB)
  3. 1.33.0 - August 25, 2020 (23.5 KB)
  4. 1.32.0 - June 23, 2020 (23.5 KB)
  5. 1.31.1 - June 11, 2020 (23.5 KB)
  6. 1.12.0 - October 24, 2018 (17.5 KB)
显示所有 (51 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a81cadd21a9b2763df8452293a5c806a004a18e226d12837928b6f334b9ab2cf

    下载总次数 34,893,424

    这个版本 595,384

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: