RubyGems Navigation menu

aws-sdk-budgets 1.0.0.rc3

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.35.0 - September 30, 2020 (24 KB)
  2. 1.34.0 - September 15, 2020 (24 KB)
  3. 1.33.0 - August 25, 2020 (23,5 KB)
  4. 1.32.0 - June 23, 2020 (23,5 KB)
  5. 1.31.1 - June 11, 2020 (23,5 KB)
  6. 1.0.0.rc3 - May 05, 2017 (14 KB)
Zeige alle Versionen (51 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • Besitzer:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    222245174dd00f07b17c741b0ecdaa4eab7f95da9cd1a3c6b76f216df94e7b27

    Downloads insgesamt 34.897.205

    Für diese Version 2.475

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: