RubyGems Navigation menu

aws-sdk-apigatewayv2 1.16.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.36.0 - September 01, 2021 (82.0 KB)
  2. 1.35.0 - August 12, 2021 (82.0 KB)
  3. 1.34.0 - July 30, 2021 (81.5 KB)
  4. 1.33.0 - July 28, 2021 (81.5 KB)
  5. 1.32.0 - March 10, 2021 (81.5 KB)
  6. 1.16.0 - March 09, 2020 (64.0 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e8a7853605c5952a541e97b67653a4c58394584d9f308c1b296b49febfa175d5

    下载总次数 31,191,247

    这个版本 281,527

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: