RubyGems Navigation menu

aws-sdk-apigateway 1.47.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.53.0 - September 17, 2020 (105 KB)
  2. 1.52.0 - September 15, 2020 (104 KB)
  3. 1.51.0 - August 25, 2020 (104 KB)
  4. 1.49.0 - August 11, 2020 (104 KB)
  5. 1.48.0 - July 02, 2020 (104 KB)
  6. 1.47.0 - June 23, 2020 (104 KB)
Zeige alle Versionen (66 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    7b5eabd41d0d5fdbe4386486dfdcf0161613b8a6a41c55ee76fc02413fb9525a

    Downloads insgesamt 35.986.320

    Für diese Version 278.991

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: