RubyGems Navigation menu

aws-sdk-apigateway 1.46.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.54.0 - September 30, 2020 (105 KB)
  2. 1.53.0 - September 17, 2020 (105 KB)
  3. 1.52.0 - September 15, 2020 (104 KB)
  4. 1.51.0 - August 25, 2020 (104 KB)
  5. 1.49.0 - August 11, 2020 (104 KB)
  6. 1.46.0 - June 16, 2020 (103 KB)
Toon alle versies (67 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    2cbf1456c033876c35092e27df09afb84cb6e0a9539578b783053b121b3acbeb

    Total downloads 36.059.686

    Voor deze versie 231.277

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: