RubyGems Navigation menu

aws-flow 3.1.0

Library to provide the AWS Flow Framework for Ruby

版本列表:

  1. 3.1.0 - April 27, 2015 (143.0 KB)
  2. 3.0.0 - February 24, 2015 (141.0 KB)
  3. 2.4.0 - January 22, 2015 (136.0 KB)
  4. 2.3.1 - December 19, 2014 (118.5 KB)
  5. 2.3.0 - December 19, 2014 (118.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-v1 >= 1.60.2, ~> 1
  • lru_redux >= 0.8.1, ~> 0
  • 所有者:

    作者:

    • Michael Steger, Paritosh Mohan, Jacques Thomas

    SHA 256 checksum:

    c4bb929b33876aa2b5ffed2107b77412d26beb73e5b2176e344940642984c79d

    下载总次数 696,092

    这个版本 302,541

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 1.9.1

    相关链接: