RubyGems Navigation menu

aws-flow 3.1.0

Library to provide the AWS Flow Framework for Ruby

バージョン履歴:

  1. 3.1.0 - April 27, 2015 (143KB)
  2. 3.0.0 - February 24, 2015 (141KB)
  3. 2.4.0 - January 22, 2015 (136KB)
  4. 2.3.1 - December 19, 2014 (119KB)
  5. 2.3.0 - December 19, 2014 (119KB)
全てのバージョンを表示 (全26項目)

Runtime依存性 (2):

  • aws-sdk-v1 >= 1.60.2, ~> 1
  • lru_redux >= 0.8.1, ~> 0
  • オーナー:

    作者:

    • Michael Steger, Paritosh Mohan, Jacques Thomas

    SHA 256チェックサム:

    c4bb929b33876aa2b5ffed2107b77412d26beb73e5b2176e344940642984c79d

    累計ダウンロード数 687,167

    現行バージョン 298,224

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 1.9.1

    リンク集: