RubyGems Navigation menu

aws-flow 3.1.0

Library to provide the AWS Flow Framework for Ruby

Versiones:

  1. 3.1.0 - April 27, 2015 (100 KB)
  2. 3.0.0 - February 24, 2015 (100 KB)
  3. 2.4.0 - January 22, 2015 (100 KB)
  4. 2.3.1 - December 19, 2014 (100 KB)
  5. 2.3.0 - December 19, 2014 (100 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (2):

  • aws-sdk-v1 >= 1.60.2, ~> 1
  • lru_redux >= 0.8.1, ~> 0
  • Propietarios:

    Autores:

    • Michael Steger, Paritosh Mohan, Jacques Thomas

    SHA 256 checksum:

    c4bb929b33876aa2b5ffed2107b77412d26beb73e5b2176e344940642984c79d

    Total de descargas 695.446

    Para esta versión 302.251

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 1.9.1

    Enlace: