RubyGems Navigation menu

Reverse dependencies for avro-registered-schema-decoder Latest version of the following gems require avro-registered-schema-decoder

Total downloads 4,185

For this version 2,907

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: