RubyGems Navigation menu

authentic_jobs 0.1.0

Ruby wrapper for the Authentic Jobs API

版本列表:

  1. 0.2.2 - June 12, 2010 (19.5 KB)
  2. 0.2.1 - June 12, 2010 (19.5 KB)
  3. 0.2.0 - December 21, 2009 (19.0 KB)
  4. 0.1.0 - December 19, 2009 (18.5 KB)

Runtime 依赖关系 (2):

  • hashie ~> 0.1.3
  • httparty ~> 0.4.5
  • Development 依赖关系 (4):

  • fakeweb >= 1.2.5
  • jnunemaker-matchy = 0.4.0
  • mocha = 0.9.4
  • shoulda >= 2.10.1
  • 所有者:

    作者:

    • Wynn Netherland

    SHA 256 checksum:

    0d94b70eab30015c4bfe93e66698c2095e61e28f759d552ea452284cf60fda69

    下载总次数 16,101

    这个版本 3,852

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: