RubyGems Navigation menu

Reverse dependencies for atig Latest version of the following gems require atig

Total downloads 52,325

For this version 1,925

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: