RubyGems Navigation menu

Reverse dependencies for assistly Latest version of the following gems require assistly

Total downloads 49,827

For this version 9,504

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: