RubyGems Navigation menu

Reverse dependencies for asset_host_selection Latest version of the following gems require asset_host_selection

Total downloads 21,563

For this version 6,218

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: