RubyGems Navigation menu

aspose_words_cloud 19.9.0

This SDK allows you to work with Aspose.Words Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 23.9.0 - September 13, 2023 (304 KB)
  2. 23.8.0 - September 03, 2023 (304 KB)
  3. 23.7.0 - July 24, 2023 (311 KB)
  4. 23.6.0 - July 14, 2023 (311 KB)
  5. 23.4.0 - May 17, 2023 (310 KB)
  6. 19.9.0 - October 23, 2019 (179 KB)
Mostrar todas las versiones (54 total)

dependencias de Runtime (2):

faraday ~> 0.14.0
mimemagic ~> 0.3.2

dependencias de Development (2):

aspose_storage_cloud >= 18.5, ~> 18.6
minitest ~> 5.11, >= 5.11.3

Propietarios:

Subida por:

Autores:

  • YaroslawEkimov

SHA 256 checksum:

2c96697939f3c02f64e8522113a9477208178753f6ca8bd013eb8a8666420cbe

Total de descargas 71.119

Para esta versión 1.833

Licencia:

MIT

Versión de Ruby requerida: ~> 2.3

Enlace: