RubyGems Navigation menu

ar_serialized_array 的反向依赖 Latest version of the following gems require ar_serialized_array

下载总次数 19,143

这个版本 4,859

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: