RubyGems Navigation menu

apress-api 1.23.0

Apress-Api

Versions:

  1. 1.24.0 - September 19, 2019 (27,5 ko)
  2. 1.23.0 - October 02, 2018 (27,5 ko)
  3. 1.22.1 - August 30, 2018 (27,5 ko)
  4. 1.22.0 - August 28, 2018 (27,5 ko)

Dépendances de Runtime (13):

Dépendances de Development (13):

Propriétaires:

Auteurs:

  • merkushin

Total de contrôle SHA 256:

cd0d75c8c4b7dc37059163242a3764c5420b912af08f8db162225516a49bef0c

Total de téléchargements 6 238

Pour cette version 2 961

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: