RubyGems Navigation menu

api_me 0.11.1

This friendly library gives you helpers and generators to assist building RESTful API's in your Rails app.

Versions:

  1. 0.14.1 - February 03, 2021 (10 ko)
  2. 0.14.0 - December 22, 2020 (10 ko)
  3. 0.13.0 - August 31, 2020 (9 ko)
  4. 0.12.0 - January 13, 2020 (9 ko)
  5. 0.11.1 - January 09, 2020 (9 ko)
Voir toutes les versions (40)

Dépendances de Runtime (7):

Dépendances de Development (3):

  • rspec-rails >= 3.6.1
  • rubocop >= 0.27.0
  • sqlite3 >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sam Clopton, Joe Weakley

    Total de contrôle SHA 256:

    a03d7de451afea68c439c7d02b91ddf03aa84cd11825251efaf5303e43b2c751

    Total de téléchargements 68 949

    Pour cette version 1 041

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: