RubyGems Navigation menu

ape 1.5.0

The Atom Protocol Exerciser

Versiones:

  1. 1.7.0 - October 27, 2009 (70 KB)
  2. 1.6.0 - October 27, 2009 (70 KB)
  3. 1.5.1 - July 25, 2009 (70 KB)
  4. 1.5.0 - July 25, 2009 (70 KB)
  5. 1.0.0 - July 25, 2009 (60 KB)

dependencias de Runtime (5):

  • erubis >= 2.5.0
  • mocha >= 0.9.0
  • mongrel >= 1.1.3
  • rake >= 0.8
  • rubyforge >= 0.4
  • Propietarios:

    Autores:

    • Tim Bray

    SHA 256 checksum:

    1b10c70b53511b99921c3cbcbf0f11df6fd9b2c5e5170afd904bb0d949826242

    Total de descargas 19.085

    Para esta versión 3.618

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: