RubyGems Navigation menu

Reverse dependencies for apache_image_resizer Latest version of the following gems require apache_image_resizer

Total downloads 29,738

For this version 3,616

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: None

Links: