RubyGems Navigation menu

Reverse dependencies for apache_felix_webconsole_client Latest version of the following gems require apache_felix_webconsole_client

Total downloads 2,829

For this version 1,602

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 1.9

Links: