RubyGems Navigation menu

anycable-rack-server 0.2.0.rc1

AnyCable-compatible Ruby Rack middleware

Versions:

  1. 0.2.1 - September 08, 2020 (13 KB)
  2. 0.2.0 - June 30, 2020 (13 KB)
  3. 0.2.0.rc1 - June 25, 2020 (13 KB)
  4. 0.1.0 - January 14, 2019 (12 KB)
  5. 0.0.1 - January 06, 2019 (10.5 KB)

Runtime Dependencies (4):

Development Dependencies (6):

  • anyt >= 0
  • minitest ~> 5.10
  • puma >= 0
  • rake >= 13.0
  • redis ~> 4
  • rubocop >= 0.80
  • Owners:

    Pushed by:

    Authors:

    • Yulia Oletskaya, Vladimir Dementyev

    SHA 256 checksum:

    b61472c9722114b20efa0a7f9b3bc94b37eef47b91f4892f3214b481d66d1561

    Total downloads 3,274

    For this version 192

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: