RubyGems Navigation menu

Reverse dependencies for anomaly Latest version of the following gems require anomaly

Total downloads 21,772

For this version 203

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

Links: