RubyGems Navigation menu

ammeter 1.1.3

Write specs for your Rails 3+ generators

Versões:

  1. 1.1.5 - February 24, 2021 (19,5 KB)
  2. 1.1.4 - September 23, 2016 (19,5 KB)
  3. 1.1.3 - October 07, 2015 (18 KB)
  4. 1.1.2 - August 25, 2014 (18 KB)
  5. 1.1.1 - August 21, 2014 (18 KB)
Mostrar todas as versões (24)

Runtime Dependencies (3):

Development Dependencies (11):

  • aruba >= 0.3
  • coffee-rails >= 3.2.2
  • cucumber >= 0.10
  • haml-rails >= 0.4
  • jquery-rails >= 2.0.2
  • rails >= 3.1
  • rake >= 0.9.2.2
  • rspec >= 2.2
  • sass-rails >= 3.2.5
  • sqlite3 >= 1
  • uglifier >= 1.2.4
  • Donos:

    Autores:

    • Alex Rothenberg

    SHA 256 checksum:

    7161be2080f78b5c41dbeb92ae1f0db450634493795c6b962e68d611ce03086a

    Total de downloads 527.145

    Desta versão 50.244

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: