RubyGems Navigation menu

Reverse dependencies for airbrake-graylog2 Latest version of the following gems require airbrake-graylog2

Total downloads 15,567

For this version 6,432

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: