RubyGems Navigation menu

agree2 0.1.1

Agree2 Ruby client library

バージョン履歴:

  1. 0.2.0 - August 04, 2009 (20KB)
  2. 0.1.1 - July 25, 2009 (16KB)

Runtime依存性 (4):

  • activesupport >= 2.0.2
  • json >= 1.1.3
  • oauth >= 0.2.4
  • ruby-hmac >= 0.3.1
  • オーナー:

    作者:

    • Pelle Braendgaard, Lau Taarnskov

    SHA 256チェックサム:

    9f641116d1217086b69aa92d2c914d98cea40e257cbbf34eb4caaa02da8c567c

    累計ダウンロード数 11,183

    現行バージョン 5,132

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: