RubyGems Navigation menu

agree2 0.1.1

Agree2 Ruby client library

Versiones:

  1. 0.2.0 - August 04, 2009 (20 KB)
  2. 0.1.1 - July 25, 2009 (20 KB)

dependencias de Runtime (4):

  • activesupport >= 2.0.2
  • json >= 1.1.3
  • oauth >= 0.2.4
  • ruby-hmac >= 0.3.1
  • Propietarios:

    Autores:

    • Pelle Braendgaard, Lau Taarnskov

    SHA 256 checksum:

    9f641116d1217086b69aa92d2c914d98cea40e257cbbf34eb4caaa02da8c567c

    Total de descargas 11.196

    Para esta versión 5.138

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: