RubyGems Navigation menu

Reverse dependencies for aggregate_root Latest version of the following gems require aggregate_root

Total downloads 2,250,656

For this version 18,682

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: