RubyGems Navigation menu

Reverse dependencies for afk Latest version of the following gems require afk

Total downloads 1,492

For this version 1,492

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Links: