RubyGems Navigation menu

advance 0.4.8

Advance allows you to concisely script your data transformation process and to incrementally build and easily debug that process. Each data transformation is a step and the results of each step become the input to the next step.

版本列表:

  1. 0.4.11 - August 16, 2020 (13.0 KB)
  2. 0.4.10 - June 30, 2020 (13.0 KB)
  3. 0.4.8 - June 30, 2020 (13.0 KB)
  4. 0.4.7 - June 29, 2020 (13.0 KB)
  5. 0.4.6 - June 29, 2020 (13.0 KB)
显示所有 (39 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 13.0
  • 所有者:

    Pushed by:

    作者:

    • janemacfarlane

    SHA 256 checksum:

    639766734f25f7acf175586cb6d32dfa56fbbf0007031cbcac0584311c6a4f01

    下载总次数 19,021

    这个版本 191

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: