RubyGems Navigation menu

advance 0.4.8

Advance allows you to concisely script your data transformation process and to incrementally build and easily debug that process. Each data transformation is a step and the results of each step become the input to the next step.

Versions:

  1. 0.4.11 - August 16, 2020 (13 ko)
  2. 0.4.10 - June 30, 2020 (13 ko)
  3. 0.4.8 - June 30, 2020 (13 ko)
  4. 0.4.7 - June 29, 2020 (13 ko)
  5. 0.4.6 - June 29, 2020 (13 ko)
Voir toutes les versions (39)

Dépendances de Runtime (1):

Dépendances de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 13.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • janemacfarlane

    Total de contrôle SHA 256:

    639766734f25f7acf175586cb6d32dfa56fbbf0007031cbcac0584311c6a4f01

    Total de téléchargements 19 021

    Pour cette version 191

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: