RubyGems Navigation menu

advance 0.4.2

Advance allows you to concisely script your data transformation process and to incrementally build and easily debug that process. Each data transformation is a step and the results of each step become the input to the next step.

Versiones:

  1. 0.4.10 - June 30, 2020 (10 KB)
  2. 0.4.8 - June 30, 2020 (10 KB)
  3. 0.4.7 - June 29, 2020 (10 KB)
  4. 0.4.6 - June 29, 2020 (10 KB)
  5. 0.4.5 - June 28, 2020 (10 KB)
  6. 0.4.2 - June 23, 2019 (10 KB)
Mostrar todas las versiones (38 total)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • janemacfarlane

    SHA 256 checksum:

    121db93fb3a906e211706f92bcd4b1b1087298aa7d6f8326a76cf795b986dbbe

    Total de descargas 15.752

    Para esta versión 676

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: