RubyGems Navigation menu

Reverse dependencies for adobe-aem-api Latest version of the following gems require adobe-aem-api

Total downloads 23,566

For this version 9,338

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: