RubyGems Navigation menu

Reverse dependencies for activerecord_pg_stuff Latest version of the following gems require activerecord_pg_stuff

Total downloads 58,552

For this version 52,499

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: