RubyGems Navigation menu

Reverse dependencies for activerecord4-redshift-adapter Latest version of the following gems require activerecord4-redshift-adapter

Total downloads 933,476

For this version 840,547

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: