RubyGems Navigation menu

Reverse dependencies for active_validation Latest version of the following gems require active_validation

Total downloads 27,906

For this version 570

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: