RubyGems Navigation menu

Reverse dependencies for active_annotation Latest version of the following gems require active_annotation

Total downloads 3,358

For this version 3,358

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: