RubyGems Navigation menu

aboutyou-sdk 0.0.25

Use the Ruby SDK to build apps for the ABOUT YOU platform.

Versiones:

  1. 0.0.32 - December 17, 2014 (40 KB)
  2. 0.0.31 - December 17, 2014 (40 KB)
  3. 0.0.30 - December 17, 2014 (40 KB)
  4. 0.0.29 - December 16, 2014 (40 KB)
  5. 0.0.28 - December 16, 2014 (40 KB)
  6. 0.0.25 - December 15, 2014 (40 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Ferenc Beutel

SHA 256 checksum:

2dbb5427672067ed7b9c9dfac3259ad0ad541173b3338d06e8adbc1b1d6f406f

Total de descargas 71.267

Para esta versión 2.314

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: