RubyGems Navigation menu

Reverse dependencies for abc_jsonapi Latest version of the following gems require abc_jsonapi

Total downloads 7,630

For this version 254

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: