RubyGems Navigation menu

aasm_history 0.1

Track and persist AASM state history

版本列表:

  1. 0.1.3 - August 28, 2018 (8.5 KB)
  2. 0.1.1 - September 27, 2014 (8.0 KB)
  3. 0.1 - September 27, 2014 (8.0 KB)
  4. 0.0.1 - September 27, 2014 (7.0 KB)

Runtime 依赖关系 (1):

  • aasm ~> 3.3
  • Development 依赖关系 (5):

  • activerecord ~> 4.1
  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3.1
  • sqlite3 >= 1.3.9, ~> 1.3
  • 所有者:

    作者:

    • Jan Jedrychowski

    SHA 256 checksum:

    5ad602165f5733aff51bff776d5d4cf0f7643d6638e85914359c7b9e7de5e530

    下载总次数 13,358

    这个版本 2,910

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: