RubyGems Navigation menu

aaf-lipstick 1.1.0

A gem for applying AAF branding to our services

Versions:

  1. 4.4.0 - December 16, 2019 (60 KB)
  2. 4.3.0 - December 13, 2019 (60 KB)
  3. 4.2.0 - October 21, 2019 (59 KB)
  4. 4.1.0 - September 19, 2019 (59 KB)
  5. 4.0.1 - August 20, 2019 (59 KB)
  6. 1.1.0 - March 15, 2015 (44 KB)
Show all versions (16 total)

Runtime Dependencies (4):

Development Dependencies (11):

Owners:

Authors:

  • Shaun Mangelsdorf

SHA 256 checksum:

5708711286c7435cd4a38362b07b41a3ae3e368b272bfa82b82a28db8dcd02ae

Total downloads 16,163

For this version 2,579

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: