RubyGems Navigation menu

InternalW3cValidation 1.0.5

Allows internal servers to be validated by W3C

Versões:

  1. 1.0.8 - April 22, 2014 (5,5 KB)
  2. 1.0.7 - April 22, 2014 (5,5 KB)
  3. 1.0.6 - April 22, 2014 (5,5 KB)
  4. 1.0.5 - April 22, 2014 (5 KB)
  5. 1.0.3 - April 17, 2014 (5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

Donos:

Autores:

  • iainjmitchell

SHA 256 checksum:

9a93df46019173dec92ce2fe145bf832ffdbbd5be621a27c1e9efda6d51dab83

Total de downloads 13.282

Desta versão 2.016

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: